0%
3

1 / 13

Que signifie Les signes #### dans une cellule ?

2 / 13

Laquelle de ces 2 dates est saisie correctement ?

3 / 13

Quelle touche doit être enfoncée pour sélectionner des plages de cellules discontinues ?

4 / 13

Quel est l’alignement par défaut ?

5 / 13

Un double clic sur la ligne séparatrice des colonnes C et D permet ?

6 / 13

Que veut dire cette formule de calcul =SOMME(C10;C15;C20)

7 / 13

Quel outil permet de mettre en forme des cellules répondant à un critère ?

8 / 13

Une seule de ces formules est correcte, laquelle ?

9 / 13

Que signifie $B$6 dans une formule de calcul ?

10 / 13

Quelle méthode permet d’éviter le défilement de la première ligne d’un tableau à l’écran ?

11 / 13

la formule =Moyenne(C15:C200) ?

12 / 13

La poignée de recopie permet de :

13 / 13

L’extension par défaut des fichiers Excel est :

Votre score est

Le score moyen est de 67%

0%